How to force better shadows

#1HaShrikePosted 3/24/2010 12:53:59 PM
For some reason, the game won't let me use the volumetric shadow setting, only using the blob shadows. Is there a command I can use in the command window to force change this setting? Thanks.